
















<!DOCTYPE html>







<html lang="en-US">







<head> 






<meta name="apple-itunes-app" content="app-id=1273364884">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />







<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">







	







<title>  Pope Francis arrives in Peru for 3-day official visit</title>





























<link rel="alternate" type="application/rss+xml" title="LaOferta RSS Feed" href="http://www.laoferta.com/feed/" />







<link rel="alternate" type="application/atom+xml" title="LaOferta Atom Feed" href="http://www.laoferta.com/feed/atom/" />







<link rel="pingback" href="http://www.laoferta.com/xmlrpc.php" />






















<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />







	







<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />























<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaOferta &raquo; Feed" href="http://www.laoferta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaOferta &raquo; Comments Feed" href="http://www.laoferta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaOferta &raquo; Pope Francis arrives in Peru for 3-day official visit Comments Feed" href="http://www.laoferta.com/2018/01/19/pope-francis-arrives-in-peru-for-3-day-official-visit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laoferta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	

<style type="text/css">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</style>



<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://www.laoferta.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1467268974' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.laoferta.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.laoferta.com/wp-includes/css/dashicons.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.laoferta.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.laoferta.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://www.laoferta.com/wp-content/themes/yourmag/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.laoferta.com/wp-content/themes/yourmag/css/shortcodes.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.laoferta.com/wp-content/themes/yourmag/css/prettyPhoto.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://www.laoferta.com/wp-content/themes/yourmag/css/woo-custom.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.laoferta.com/wp-content/themes/yourmag/css/responsive.css?ver=4.7.9' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ie7style-css'  href='http://www.laoferta.com/wp-content/themes/yourmag/css/ie7style.css?ver=4.7.9' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie8style-css'  href='http://www.laoferta.com/wp-content/themes/yourmag/css/ie8style.css?ver=4.7.9' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 9]>
<link rel='stylesheet' id='ie9style-css'  href='http://www.laoferta.com/wp-content/themes/yourmag/css/ie9style.css?ver=4.7.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.7.9' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://www.laoferta.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://www.laoferta.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='http://www.laoferta.com/wp-content/plugins/mega_main_menu/framework/src/css/font-awesome.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laoferta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.laoferta.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.laoferta.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://www.laoferta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laoferta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laoferta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estados Unidos suspende 45 millones de dólares en ayuda alimentaria para los palestinos' href='http://www.laoferta.com/2018/01/19/eeuu-suspende-45-millones-de-dolares-en-ayuda-alimentaria-para-los-palestinos/' />
<link rel='next' title='Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018' href='http://www.laoferta.com/2018/01/19/latin-standards-by-marga-gomez-fri-sun-feb-9-11-2018/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://www.laoferta.com/2018/01/19/pope-francis-arrives-in-peru-for-3-day-official-visit/" />
<link rel='shortlink' href='http://www.laoferta.com/?p=47297' />
<link rel="alternate" type="application/json+oembed" href="http://www.laoferta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laoferta.com%2F2018%2F01%2F19%2Fpope-francis-arrives-in-peru-for-3-day-official-visit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laoferta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laoferta.com%2F2018%2F01%2F19%2Fpope-francis-arrives-in-peru-for-3-day-official-visit%2F&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="/wp-content/uploads/2015/04/favicon.png" />

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.22" />
















<style type="text/css">














#title_box img {
max-width: 420px;
}




.post-views{
visibility: hidden;
}
</style>















</head>






































<body class="post-template-default single single-post postid-47297 single-format-standard mmm mega_main_menu-2-0-4 international">







<div id="all_content" >































	













































 







<div class="inner">
















<div id="header_top_menu">

<div class="inner_10">



	
	

		

	

</div>

</div>







	








 







</div>














	















	






































<div id="header">





<div class="inner">






















	







	<div id="title_box">







	






	    <a href="http://www.laoferta.com">







		    






		    <img src="/wp-content/uploads/2016/06/LO-GlossyLOGO1.png" alt="Logo" id="logo"/>







	    </a>



<br />



<div align="center" style="width:420px"><strong><font size="+1">SERVING THE HISPANIC COMMUNITY<br> SINCE 1978</font></strong></div>



	 	







    </div>







	















    






		






		<div id="banner_header_728">







			







		







		







		






        <div id='c4159_0_1' class='sam-container sam-ad'><script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-5446135749885533";
/* 728x90, created 6/23/09 */
google_ad_slot = "5483215569";
google_ad_width = 728;
google_ad_height = 90;
// ]]></![cdata[></script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">// <![CDATA[

// ]]></![cdata[></script></div><div id='c9801_0_9' class='sam-container sam-place' data-sam='1'></div>






        






		







		







		</div>







	














		







	







</div>	







</div>















<div class="clear"></div>







	







































 





<div align="right" style="max-width:1140px; margin: 0px auto;"><strong>Thursday, January 18, 2018</strong></div>

<div class="inner">














<div id="menu_box">







    
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable mobile_minimized-enable dropdowns_animation-none no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-4 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-21729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21729 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Home
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25050 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.laoferta.com/category/local/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Local
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25062 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/local/news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25066 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/local/solidaridad-solidarity/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose Solidaridad – Solidarity
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25065 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/local/sj-history/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				San Jose History
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/perfil-de-los-nuestros/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Perfil de los Nuestros
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25060 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/local/leaders/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Leaders
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25064 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/local/photo-files/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Photo Files
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25063 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/local/opinion/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Opinion
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21730 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.laoferta.com/category/national/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			National
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25070 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/national/news-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/national/education/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Education
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25067 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/national/economy-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Economy
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21732 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.laoferta.com/category/international/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			International
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/international/technology/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Technology
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25068 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/international/health-national/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Health
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21733 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.laoferta.com/category/mexico/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Mexico
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21731 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.laoferta.com/category/immigration/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Immigration
			</span>
		</span>
	</a>
</li>
<li id="menu-item-21744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21744 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.laoferta.com/category/entertainment/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Entertainment
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25072 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/entertainment/entertainment-news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				News
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/entertainment/arts-and-culture/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Arts &#038; Culture
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25071 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/entertainment/cine/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Cine
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/entertainment/travel/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Travel
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/entertainment/food/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Food
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25073 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/entertainment/sports/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Sports
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-21745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21745 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/category/entertainment/automotive/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Automotive
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-25415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25415 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.laoferta.com/category/social-events/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Social Events
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25496 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.laoferta.com/category/videos/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Videos
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25635 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="/giveaway/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			Free Give Aways
			</span>
		</span>
	</a>
</li>
<li id="menu-item-25077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25077 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.laoferta.com/about-us/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
			About us
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-25246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25246 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/advertise-with-la-oferta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Advertise
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25080 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/business-directory/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Business Directory
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-25253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25253 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.laoferta.com/contact-us/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
				Contact Us
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
	<form method="get" id="mega_main_menu_searchform" action="http://www.laoferta.com/">
		<i class="im-icon-search-3 icosearch"></i>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		<input type="text" class="field" name="s" id="s" />
	</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->






</div>







<div class="menu_bg_line"></div>







<div class="clear"></div>







 







</div>






























	





















































 







<div class="inner">























<script type="text/javascript">

jQuery(document).ready(function($){  

$(".ticker1").modernTicker({

effect:"scroll",

scrollType:"continuous",

scrollStart:"inside",

scrollInterval:20,

transitionTime:500,

autoplay:true

});

});

</script>






<div class="ticker_box">

<div class="inner_10">

	

	<div class="ticker1 modern-ticker mt-square">

	<div class="mt-body">

	<div class="mt-label">Hot News</div>

	<div class="mt-news">

	<ul>

	

						

		

    	

	

	<li>

        		

        <a href="http://www.laoferta.com/2018/01/19/authorities-file-38-charges-vs-california-couple-who-abused-their-13-kids/" title="Authorities file 38 charges vs. California couple who abused their 13 kids">

		
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/137583401-60x20.jpg" alt="Authorities file 38 charges vs. California couple who abused their 13 kids" title="Authorities file 38 charges vs. California couple who abused their 13 kids"/>

		</a>			

	<a class="ticker_title" href="http://www.laoferta.com/2018/01/19/authorities-file-38-charges-vs-california-couple-who-abused-their-13-kids/">Authorities file 38 charges vs. California couple who abused their 13 kids</a>

	<div class="ticker_date">

	
	7 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://www.laoferta.com/2018/01/19/foro-consular-el-consulado-a-tu-lado-asesorate-sobre-las-renovaciones-de-solicitudes-de-daca/" title="El Consulado a tu lado: asesórate sobre las renovaciones de solicitudes de DACA">

		
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/reanudación-de-DACA1-60x22.jpg" alt="El Consulado a tu lado: asesórate sobre las renovaciones de solicitudes de DACA" title="El Consulado a tu lado: asesórate sobre las renovaciones de solicitudes de DACA"/>

		</a>			

	<a class="ticker_title" href="http://www.laoferta.com/2018/01/19/foro-consular-el-consulado-a-tu-lado-asesorate-sobre-las-renovaciones-de-solicitudes-de-daca/">El Consulado a tu lado: asesórate sobre las renovaciones de solicitudes de DACA</a>

	<div class="ticker_date">

	
	6 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://www.laoferta.com/2018/01/19/warriors-stephen-curry-and-kevin-durant-named-all-star-starters/" title="WARRIORS STEPHEN CURRY AND KEVIN DURANT NAMED ALL-STAR STARTERS">

		
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/durant-y-curry-60x21.jpg" alt="WARRIORS STEPHEN CURRY AND KEVIN DURANT NAMED ALL-STAR STARTERS" title="WARRIORS STEPHEN CURRY AND KEVIN DURANT NAMED ALL-STAR STARTERS"/>

		</a>			

	<a class="ticker_title" href="http://www.laoferta.com/2018/01/19/warriors-stephen-curry-and-kevin-durant-named-all-star-starters/">WARRIORS STEPHEN CURRY AND KEVIN DURANT NAMED ALL-STAR STARTERS</a>

	<div class="ticker_date">

	
	6 hours ago
	</div>

	</li>

	

		

	

	<li>

        		

        <a href="http://www.laoferta.com/2018/01/19/latin-standards-by-marga-gomez-fri-sun-feb-9-11-2018/" title="Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018">

		
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/MargaGomez1-60x25.jpg" alt="Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018" title="Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018"/>

		</a>			

	<a class="ticker_title" href="http://www.laoferta.com/2018/01/19/latin-standards-by-marga-gomez-fri-sun-feb-9-11-2018/">Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018</a>

	<div class="ticker_date">

	
	6 hours ago
	</div>

	</li>

	

	 

       

	

	</ul>

	</div>

	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>

	</div>

	</div>

	

</div>

</div>









	








 







</div>





























	























	







<div class="inner_woo">










<div id="main_content"> 




 

<div class="inner">


<div id="content_bread_panel">	

<div class="inner">

<div id="crumbs"><a href="http://www.laoferta.com">Home</a> &raquo; <a href="http://www.laoferta.com/category/international/">International</a> &raquo; <span class="current">Pope Francis arrives in Peru for 3-day official visit</span></div>
</div>

</div>

 

</div>

























	

	

	

	

	

<!---------------Single post content------------------->	

		

<div class="inner">

<div id="single_content" class="EqHeightDiv"> 	

	


	

    <div class="single_post" id="post-47297" class="post-47297 post type-post status-publish format-standard has-post-thumbnail hentry category-international international">

	

	
	
	

	   	



	   


	    
		

	    <div class="single_thumbnail">

		<a href="http://www.laoferta.com/wp-content/uploads/2018/01/137586271.jpg" title="Pope Francis arrives in Peru for 3-day official visit" rel="prettyphoto">

	    
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/137586271-830x317.jpg" alt="Pope Francis arrives in Peru for 3-day official visit" title="Pope Francis arrives in Peru for 3-day official visit"/>

	    </a>

		</div>

	    
	   

	    
		

	
	

		
	

	
	



	
	
	

	<div class="single_title">	  

	   <h1>Pope Francis arrives in Peru for 3-day official visit</h1> 

    </div>

	

	<div class="clear"></div>



	
	

	
	

    <div class="clear"></div>

	

    <div class="single_text">

	

	
	
	

	<div id="attachment_47300" style="width: 224px" class="wp-caption alignright"><img class="size-medium wp-image-47300" src="http://www.laoferta.com/wp-content/uploads/2018/01/13758628-214x300.jpg" alt="" width="214" height="300" srcset="http://www.laoferta.com/wp-content/uploads/2018/01/13758628-214x300.jpg 214w, http://www.laoferta.com/wp-content/uploads/2018/01/13758628-768x1076.jpg 768w, http://www.laoferta.com/wp-content/uploads/2018/01/13758628-731x1024.jpg 731w" sizes="(max-width: 214px) 100vw, 214px" /><p class="wp-caption-text">Peruvian President Pedro Pablo Kucyznski (L) welcomes Pope Francis (R) at the Air Group 8 of the Peruvian Air Force in Lima, Peru, 18 January 2018. The pontiff arrives in the Peruvian capital from Chile for a three day visit. EFE/Ernesto Arias</p></div>
<p><span id="ctl14_lblMostra"><strong>Lima, Jan 18 (EFE).-</strong> Pope Francis arrived on Thursday in Peru on a three-day official and apostolic visit that will take him to the Amazon city of Puerto Maldonado, as well as Trujillo and Lima, where on Sunday he will celebrate a Mass which more than a million people are expected to attend.<br />
</span></p>
<p><span id="ctl14_lblMostra">The Latam Airbus 321 transporting the pontiff and his retinue touched down at Lima&#8217;s Jorge Chavez International Airport at 4:32 pm, having departed from Iquique, Chile, the country Francis visited on the first leg of his sixth Latin American trip.<br />
</span></p>
<p><span id="ctl14_lblMostra">The pope was greeted on the tarmac by Peruvian President Pedro Pablo Kuczynski and, after the welcoming ceremony, he headed to the Apostolic Nunciature in the capital&#8217;s Jesus Maria district, where thousands of young people awaited him and where he will rest before travelling to the Amazon region on Friday.<br />
</span></p>
<p><span id="ctl14_lblMostra">Francis, who appeared tired when he disembarked, was also welcomed by first lady Nancy Lange and received a bouquet of flowers from two Peruvian children dressed in the white and yellow colors of the Vatican.<br />
</span></p>
<p><span id="ctl14_lblMostra">On Friday, in Puerto Maldonado, the pope will meet with 3,500 representatives of Peruvian, Bolivian and Brazilian indigenous communities, who will tell him of the dangers facing their lands from illegal mining and climate change, among other threats.<br />
</span></p>
<p><span id="ctl14_lblMostra">Also on Friday, Francis will meet privately in Lima with Kuczynski, with whom he will discuss the situation of the most vulnerable groups in Peruvian society and the environment, according to Peruvian government sources.<br />
</span></p>
<p><span id="ctl14_lblMostra">On Saturday, the pope will travel to the northern city of Trujillo, which was serious affected by the El Niño weather phenomenon in early 2017.<br />
</span></p>
<p><span id="ctl14_lblMostra">The last day of his trip will be devoted to religious activities in Lima, including the huge open-air Mass at the Las Palmas airbase.<br />
</span></p>
<p><span id="ctl14_lblMostra">The pope&#8217;s visit presents a complicated situation for Peru given that its political sphere is embroiled in the corruption scandal involving Brazil&#8217;s Odebrecht construction giant and due to the controversial pardon Kuczynski granted on Dec. 24 to former President Alberto Fujimori, who was serving a 25-year prison sentence for crimes against humanity.</span></p>
<div class="post-views post-47297 entry-meta">
		<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
		<span class="post-views-label">Post Views: </span>
		<span class="post-views-count">84</span>
		</div>
		

    </div>

	<div class="clear"></div>

	

	
	

	


	<ul id="post_tags">

    	<li class="cat-item cat-item-7"><a href="http://www.laoferta.com/category/economy/" >Economy</a> <span>41</span>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.laoferta.com/category/entertainment/" >Entertainment</a> <span>1,715</span>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.laoferta.com/category/health/" >Health</a> <span>65</span>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.laoferta.com/category/immigration/" >Immigration</a> <span>502</span>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.laoferta.com/category/international/" >International</a> <span>691</span>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.laoferta.com/category/local/" >Local</a> <span>682</span>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.laoferta.com/category/mexico/" >Mexico</a> <span>467</span>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.laoferta.com/category/national/" >National</a> <span>1,542</span>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.laoferta.com/category/perfil-de-los-nuestros/" >Perfil de los Nuestros</a> <span>50</span>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.laoferta.com/category/social-events/" >Social Events</a> <span>5</span>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.laoferta.com/category/videos/" >Videos</a> <span>26</span>
</li>

    </ul>

	

    <script type="text/javascript">

	jQuery(document).ready(function($){  

	

	$("#post_tags")

	.find("span")

	.each(function(){

	$(this).animate({"width": "5px"});

	})

	.parent()

	.hover(

	function(){

	$(this).find("span").stop().animate({"width": "35px"});

	}, function() {

	$(this).find("span").stop().animate({"width": "5px"});

	});

	

	});

    </script>

	

	
	

    
	

	<div class="clear"></div>

	

	

	

	

	

	

	

	<div id="navigation_images">

	<div class="alignleft">

	
    <a href="http://www.laoferta.com/2018/01/19/eeuu-suspende-45-millones-de-dolares-en-ayuda-alimentaria-para-los-palestinos/">

	<img width="6600" height="2224" src="http://www.laoferta.com/wp-content/uploads/2018/01/137587291.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" srcset="http://www.laoferta.com/wp-content/uploads/2018/01/137587291.jpg 6600w, http://www.laoferta.com/wp-content/uploads/2018/01/137587291-300x101.jpg 300w, http://www.laoferta.com/wp-content/uploads/2018/01/137587291-768x259.jpg 768w, http://www.laoferta.com/wp-content/uploads/2018/01/137587291-1024x345.jpg 1024w" sizes="(max-width: 6600px) 100vw, 6600px" />
	</a>

	

	<div class="prev_link_title">

	<span>- Previous article</span> </br>

    &laquo; <a href="http://www.laoferta.com/2018/01/19/eeuu-suspende-45-millones-de-dolares-en-ayuda-alimentaria-para-los-palestinos/" rel="prev">Estados Unidos suspende 45 millones de dólares en ayuda alimentaria para los palestinos</a>
    </div>

	
	</div> 

	

	<div class="alignright">

	

	
    <a href="http://www.laoferta.com/2018/01/19/latin-standards-by-marga-gomez-fri-sun-feb-9-11-2018/">

	<img width="1223" height="519" src="http://www.laoferta.com/wp-content/uploads/2018/01/MargaGomez1.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" 0="420" 1="420" srcset="http://www.laoferta.com/wp-content/uploads/2018/01/MargaGomez1.jpg 1223w, http://www.laoferta.com/wp-content/uploads/2018/01/MargaGomez1-300x127.jpg 300w, http://www.laoferta.com/wp-content/uploads/2018/01/MargaGomez1-768x326.jpg 768w, http://www.laoferta.com/wp-content/uploads/2018/01/MargaGomez1-1024x435.jpg 1024w" sizes="(max-width: 1223px) 100vw, 1223px" />
	</a>

   

	

	<div class="next_link_title">

	<span>Next article -</span></br>

	<a href="http://www.laoferta.com/2018/01/19/latin-standards-by-marga-gomez-fri-sun-feb-9-11-2018/" rel="next">Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018</a> &raquo;
    </div>

	
	</div>



	</div> 

	

	<div class="clear"></div>


	

	
	

    	

	<ul id="single_recent_posts" class=" mosaicflow" data-item-selector=".single_recent_post" data-min-item-width="240">

	

	<div class="latest_title_box "><h3>Recent posts</h3></div>	

	<div class="clear"></div>	

	  

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://www.laoferta.com/2018/01/19/authorities-file-38-charges-vs-california-couple-who-abused-their-13-kids/" title="Authorities file 38 charges vs. California couple who abused their 13 kids">

		
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/137583401-250x84.jpg" alt="Authorities file 38 charges vs. California couple who abused their 13 kids" title="Authorities file 38 charges vs. California couple who abused their 13 kids"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://www.laoferta.com/category/national/ " title="View more in National" " >National</a><a class="custom_cat_class_Kesha tip" href="http://www.laoferta.com/category/national/news-national/ " title="View more in News" " >News</a>
		

        
		

        <a class="recent_posts_title" href="http://www.laoferta.com/2018/01/19/authorities-file-38-charges-vs-california-couple-who-abused-their-13-kids/" rel="bookmark" title="Authorities file 38 charges vs. California couple who abused their 13 kids">Authorities file 38 charges vs. California couple who abused their 13 kids</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://www.laoferta.com/2018/01/19/foro-consular-el-consulado-a-tu-lado-asesorate-sobre-las-renovaciones-de-solicitudes-de-daca/" title="El Consulado a tu lado: asesórate sobre las renovaciones de solicitudes de DACA">

		
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/reanudación-de-DACA1-250x93.jpg" alt="El Consulado a tu lado: asesórate sobre las renovaciones de solicitudes de DACA" title="El Consulado a tu lado: asesórate sobre las renovaciones de solicitudes de DACA"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://www.laoferta.com/category/mexico/ " title="View more in Mexico" " >Mexico</a>
		

        
		

        <a class="recent_posts_title" href="http://www.laoferta.com/2018/01/19/foro-consular-el-consulado-a-tu-lado-asesorate-sobre-las-renovaciones-de-solicitudes-de-daca/" rel="bookmark" title="El Consulado a tu lado: asesórate sobre las renovaciones de solicitudes de DACA">El Consulado a tu lado: asesórate sobre las renovaciones de solicitudes de DACA</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://www.laoferta.com/2018/01/19/warriors-stephen-curry-and-kevin-durant-named-all-star-starters/" title="WARRIORS STEPHEN CURRY AND KEVIN DURANT NAMED ALL-STAR STARTERS">

		
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/durant-y-curry-250x89.jpg" alt="WARRIORS STEPHEN CURRY AND KEVIN DURANT NAMED ALL-STAR STARTERS" title="WARRIORS STEPHEN CURRY AND KEVIN DURANT NAMED ALL-STAR STARTERS"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://www.laoferta.com/category/entertainment/sports/ " title="View more in Sports" " >Sports</a>
		

        
		

        <a class="recent_posts_title" href="http://www.laoferta.com/2018/01/19/warriors-stephen-curry-and-kevin-durant-named-all-star-starters/" rel="bookmark" title="WARRIORS STEPHEN CURRY AND KEVIN DURANT NAMED ALL-STAR STARTERS">WARRIORS STEPHEN CURRY AND KEVIN DURANT NAMED ALL-STAR STARTERS</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://www.laoferta.com/2018/01/19/latin-standards-by-marga-gomez-fri-sun-feb-9-11-2018/" title="Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018">

		
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/MargaGomez1-250x106.jpg" alt="Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018" title="Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://www.laoferta.com/category/entertainment/arts-and-culture/ " title="View more in Arts and Culture" " >Arts and Culture</a>
		

        
		

        <a class="recent_posts_title" href="http://www.laoferta.com/2018/01/19/latin-standards-by-marga-gomez-fri-sun-feb-9-11-2018/" rel="bookmark" title="Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018">Latin Standards by Marga Gomez: Fri-Sun, Feb 9-11, 2018</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://www.laoferta.com/2018/01/19/pope-francis-arrives-in-peru-for-3-day-official-visit/" title="Pope Francis arrives in Peru for 3-day official visit">

		
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/137586271-250x96.jpg" alt="Pope Francis arrives in Peru for 3-day official visit" title="Pope Francis arrives in Peru for 3-day official visit"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://www.laoferta.com/category/international/ " title="View more in International" " >International</a>
		

        
		

        <a class="recent_posts_title" href="http://www.laoferta.com/2018/01/19/pope-francis-arrives-in-peru-for-3-day-official-visit/" rel="bookmark" title="Pope Francis arrives in Peru for 3-day official visit">Pope Francis arrives in Peru for 3-day official visit</a>  

	   

	   </li>  

      

		

        <li class="single_recent_post">  

		
				

		

		 

		

        <a href="http://www.laoferta.com/2018/01/19/eeuu-suspende-45-millones-de-dolares-en-ayuda-alimentaria-para-los-palestinos/" title="Estados Unidos suspende 45 millones de dólares en ayuda alimentaria para los palestinos">

		
        <img src="http://www.laoferta.com/wp-content/uploads/2018/01/137587291-250x84.jpg" alt="Estados Unidos suspende 45 millones de dólares en ayuda alimentaria para los palestinos" title="Estados Unidos suspende 45 millones de dólares en ayuda alimentaria para los palestinos"/>

		</a>

		

        
		

		
		<a class="custom_cat_class_Kesha tip" href="http://www.laoferta.com/category/national/ " title="View more in National" " >National</a><a class="custom_cat_class_Kesha tip" href="http://www.laoferta.com/category/national/news-national/ " title="View more in News" " >News</a>
		

        
		

        <a class="recent_posts_title" href="http://www.laoferta.com/2018/01/19/eeuu-suspende-45-millones-de-dolares-en-ayuda-alimentaria-para-los-palestinos/" rel="bookmark" title="Estados Unidos suspende 45 millones de dólares en ayuda alimentaria para los palestinos">Estados Unidos suspende 45 millones de dólares en ayuda alimentaria para los palestinos</a>  

	   

	   </li>  

      

    </ul>

    
	

	

    
	

	
	

	<div id="similar-post" class=""> 

 

	    
        
		

    </div>	 

		 

	

	<div class="clear"></div>



	
	

	
	

	<div id="comments">




<!-- You can start editing here. -->




	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/19/pope-francis-arrives-in-peru-for-3-day-official-visit/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.laoferta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_87">
					<span class="cptch_span"><input id="cptch_input_87" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<input type="hidden" name="cptch_result" value="L24=" />
					<input type="hidden" name="cptch_time" value="1516341465" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1051a4fcec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	


</div>



<div class="clear"></div>
	

		

	

	
		 



</div>



</div>	

	






<div id="sidebar-right" class="EqHeightDiv">

<div class="right-widget" id="search-2">

<form class="search" method="get" action="http://www.laoferta.com/">

	<input type="text" name="s" id="s" placeholder="Search..." />

</form></div><div class="adsplaceone right-widget" id="simple_ads_manager_widget-3"><div id='c5969_55_3' class='sam-container sam-place' data-sam='0'><a  id='a87_55' class='sam_ad' href='http://greenlining.org/tag/resistreport/' target='_blank'><img src='http://www.laoferta.com/wp-content/uploads/2017/05/ResistTrumps170522-300x250.jpg'  alt=''  /></a></div></div><div class="adsplacetwo right-widget" id="simple_ads_manager_widget-5"><div id='c1682_68_4' class='sam-container sam-place' data-sam='0'><a  href='https://internetessentials.com/' target='_blank'><img src='http://www.laoferta.com/wp-content/uploads/2017/10/IE_ILL_SPA_La-Oferta_300x250_HR.jpg'  alt=''  /></a></div></div><div class=' sam-block sam-block-lines-1 sam-block-cols-2'style='margin: 5px 5px 5px 5px;background: #FFFFFF;border: 0px solid #333333'><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: ; padding: 5px 5px 5px 5px; background: #FFFFFF; border: 0px solid #333333'><div id='c5208_72_5' class='sam-container sam-place' data-sam='0'><a  id='a29_72' class='sam_ad' href='https://www.ticketmaster.com/venueartist/229689/821673?brand=mesupercross' target='_blank'><img src='http://www.laoferta.com/wp-content/uploads/2018/01/1705280-SX-Oakland-MX_Kit_SPA-160x600-1.jpg'  alt=''  /></a></div></div><div class='sam-block-item' style='display: inline-block; margin: ; padding: 5px 5px 5px 5px; background: #FFFFFF; border: 0px solid #333333'><div id='c4713_31_6' class='sam-container sam-place' data-sam='0'><a  id='a29_31' class='sam_ad' href='https://issuu.com/laoferta/docs/advertiserpages180111' target='_blank'><img src='http://www.laoferta.com/wp-content/uploads/2016/08/LaOfertaAdvertisers120x600.jpg'  alt=''  /></a></div></div></div></div><div class="right-widget" id="simple_ads_manager_widget-12"><div id='c6117_0_7' class='sam-container sam-place' data-sam='0'></div></div><div class="right-widget" id="simple_ads_manager_widget-13"><div id='c4623_0_8' class='sam-container sam-place' data-sam='0'></div></div><div class="right-widget" id="simple_ads_manager_widget-14"><div id='c1732_0_10' class='sam-container sam-ad'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5446135749885533"
     data-ad-slot="1575837146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right-widget" id="simple_ads_manager_widget-15"><div id='c3409_0_11' class='sam-container sam-place' data-sam='0'></div></div> 	

</div>

	

	

</div>



<div class="clear"></div>

		

	

</div>



<div class="clear"></div>








<div id="footer_box"> 



 
    <div id="soc_book">

    
	

	<a href="">

	<img src="http://www.laoferta.com/wp-content/themes/yourmag/images/twitter_hover.png" alt="Twitter " title="Twitter " />

	</a>

	


    
    <a href="https://www.facebook.com/La-Oferta-Newspaper-106216102760631/">

	<img class="xyz tip" src="http://www.laoferta.com/wp-content/themes/yourmag/images/facebook_hover.png" alt="Facebook " title="Facebook " />

	</a>

    


    


	
	

	
	

    
    <a href="https://www.youtube.com/channel/UC6605wwwbCTr7W8cNgoEWgg">

	<img class="xyz tip" src="http://www.laoferta.com/wp-content/themes/yourmag/images/youtube_hover.png" alt="Youtube " title="Youtube " />

	</a>

    
	

	
    </div>  

    


	<div class="inner">	

	 

<div id="sidebar-menu-footer" class="mosaicflow" data-item-selector=".footer-menu-widget" data-min-item-width="180">

 


 	



</div>


    

<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">

 

    	

 


 	



</div>


    </div>

   

</div>






<div id="footer_bottom"> 



    <div id="credit">     

	 &copy; 
	  All rights reserved 2014 -

	  <a href="http://www.laoferta.com" title="LaOferta">LaOferta</a>.

	  &nbsp;  <a href="http://www.mmediaweb.com" target="blank">website developed</a> and maintained by <a href="http://www.mmediaweb.com" target="blank">MMediaWeb</a>

    </div>	





</div>






<script type="text/javascript">

jQuery(document).ready(function($){



	var $ele = $('#oz-scroll');

    $(window).scroll(function() {

        $(this).scrollTop() >= 200 ? $ele.show(10).animate({ right : '15px' }, 10) : $ele.animate({ right : '-80px' }, 10);

    });

    $ele.click(function(e) {

        e.preventDefault();

        $('html,body').animate({

            scrollTop: 0

        }, 600);

    });



});

</script>  



<a id="oz-scroll" class="style1" href="#"></a>



</div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84035845-1', 'auto');
  ga('send', 'pageview');

</script>


		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div data-animation="tada" data-icons-animation="tada" data-overlay="" data-change-size="" data-button-size="1" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-fixed supsystic-social-sharing-left"><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-nid="16" data-pid="1" data-post-id="47297" data-url="http://www.laoferta.com/wp-admin/admin-ajax.php" data-url="http://www.laoferta.com/wp-admin/admin-ajax.php" data-description="Pope Francis arrives in Peru for 3-day official visit" rel="nofollow"><i class="fa fa-fw fa-paper-plane"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.laoferta.com%2F2018%2F01%2F19%2Fpope-francis-arrives-in-peru-for-3-day-official-visit%2F" data-nid="1" data-pid="1" data-post-id="47297" data-url="http://www.laoferta.com/wp-admin/admin-ajax.php" data-url="http://www.laoferta.com/wp-admin/admin-ajax.php" data-description="Pope Francis arrives in Peru for 3-day official visit" rel="nofollow"><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.laoferta.com%2F2018%2F01%2F19%2Fpope-francis-arrives-in-peru-for-3-day-official-visit%2F&text=Pope+Francis+arrives+in+Peru+for+3-day+official+visit" data-nid="2" data-pid="1" data-post-id="47297" data-url="http://www.laoferta.com/wp-admin/admin-ajax.php" data-url="http://www.laoferta.com/wp-admin/admin-ajax.php" data-description="Pope Francis arrives in Peru for 3-day official visit" rel="nofollow"><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter googleplus" target="_blank" title="Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.laoferta.com%2F2018%2F01%2F19%2Fpope-francis-arrives-in-peru-for-3-day-official-visit%2F" data-nid="3" data-pid="1" data-post-id="47297" data-url="http://www.laoferta.com/wp-admin/admin-ajax.php" data-url="http://www.laoferta.com/wp-admin/admin-ajax.php" data-description="Pope Francis arrives in Peru for 3-day official visit" rel="nofollow"><i class="fa fa-fw fa-google-plus"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter pinterest" target="_blank" title="Pinterest" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.laoferta.com%2F2018%2F01%2F19%2Fpope-francis-arrives-in-peru-for-3-day-official-visit%2F" data-nid="7" data-pid="1" data-post-id="47297" data-url="http://www.laoferta.com/wp-admin/admin-ajax.php" data-url="http://www.laoferta.com/wp-admin/admin-ajax.php" data-description="Pope Francis arrives in Peru for 3-day official visit" rel="nofollow"><i class="fa fa-fw fa-pinterest"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div><script type='text/javascript' src='http://www.laoferta.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://www.laoferta.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='http://www.laoferta.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.laoferta.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.laoferta.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.laoferta.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ab_reload = {"ab_div":"[\"adsplaceone\",\"adsplacetwo\",\"adsplacethree\"]","ab_delay":"[\"30\",\"30\",\"30\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/plugins/wp-auto-reload-widgets/js/auto_reload.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/jquery.eqheight.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/jquery.easing.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/jquery.mosaicflow.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/jquery.color.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/jquery.prettyPhoto.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/jquery.tipTip.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/modernizr.custom.46884.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/css_browser_selector.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/waypoints.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/jquery.ripple.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/custom.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/respond.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/themes/yourmag/js/jquery.modern-ticker.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=1.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"eeb4823d52","ajaxurl":"http:\/\/www.laoferta.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laoferta.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.9'></script>

</body>

</html>










	